Zapytaj mechanika

Ponad 7000 mechaników odpowiada na pytania związane z doborem części, awaryjnością samochodów i ich serwisowaniem.

ZADAJ PYTANIE


Dodaj Twoje pytanie

Zadanie pytania oraz odpowiedź mechanika jest darmowa.

* = pole wymagane




Ostatnio dodane pytania

  • Ford Galaxy MK1 2001: Problem gdy zimny automat

    Witam mam Forda Galaxy 2,8 V6 benzyna problem polega na tym że po odpaleniu rano czy gdy dłużej stoi nie chce przezucic biegu muszę mu cisnąć na jedynce do 7000obr i wrzuca na 4 bieg gdy się rozgrzeje problem znika skrzynia pracuje płynnie

    Odpowiedzi (2)


  • renault espace 4 2,2 dci 150 hk: nowe sprzęgło szarpie po nagrzaniu

    wymienilem okladzine sprzegla w renault espace 4 2.2dci 2005 r.po wymianie chwile smigalo dobrze ,a po jakims czasie zaczelo szarpac .Objawy pojawiaja sie po przejechaniu kilkunastu kilometrow czyli po nagrzaniu,szarpie przy ruszaniu,podczas jady pojawily sie kontrolki chek engine i stop lecz po nacisnieciu sprzegla zgasly.Od tego momentu po nagrzaniu szarpie .Czyzby czujnik sprzegla?

    Odpowiedzi (3)


  • Skoda Octavia 2 1,9 TDI, 2006: parujące szyby

    Bardzo mocno parują szyby, mimo tego że: filtr kabinowy wymieniony, płynu chłodniczego nie ubywa, chodniki suche, co może być przyczyną tego parowania, przecież ten obieg to tylko dmuchawa, nagrzewnica i filtr, klima jest manualna.

    Odpowiedzi (3)


  • Renault Twingo 1.2 96r golasek: silnik nie odpala, czuć zapach paliwa

    3 dni temu odpalał normalnie na drugi dzień też , wczoraj stał cały dzień a dzisiaj już nie odpala. Rozrusznik kręci normalnie ale zero odzewu. Czuć zapach paliwa bardzo proszę o wskazówki. Z góry dziękuję za odpowiedzi.

    Odpowiedzi (4)


  • Opel Astra II G Kombi 1,8 Elegance 2000 rok: awaria skrzyni biegów manualnej

    Podczas ruszania, nagle bez żadnych objawów poprzedzajacych zdarzenie- po włączeniu pierwszego biegu i wciśnięciu gazu samochód nie chce ruszyć,obroty silnika rosną a auto stoi.Bieg wchodzi bez zadnych zgrzytów tak jak zawsze.Wyłączyłem silnik i po ponownym uruchomieniu ponownie włączyłem pierwszy bieg-auto ruszyło przejechalo ok 150 m i po zadysponowaniu drugiego biegu ponownie ta sama sytuacja- silnik pracuje,obroty przy wciskaniu gazu rosna ale auto nie jedzie.Trzeciego biegu juz nie próbowalem.Rok temu było wymienione sprzęgło-działalo bez zarzutu/ok 5 tyś km przebiegu/.Nie było zadnych niepokojacych objawów podczas zmiany biegów.,wciskaniu sprzęgła. Pierwsza diagnoza- urwany wałek sprzęglowy skrzyni biegów-ale coś mi tu nie pasuje bo auto jednak ruszyło.Auto stoi od 1,5 miesiaca w Zielonce k warszawy i czeka na wymianę całej skrzyni biegów.której nigdzie w dobrym stanie nie mozna dostać./szroty,bo nowa przekroczy wartośc auta/Może uda się to jakoś zdiagnozować i tanio naprawić?

    Odpowiedzi (2)


  • Mazda 3 150KM 2004: błąd po300

    Witam.Ja mam inny problem.mazda 3 150km 4rok przelotu 172tys benzyna plus nowy gaz. autko jeździło aż nagle zaczęło przerywac problem z dodawaniem gazu ,ciężko się wkręca na obroty,a z rury leci ostry gryzący zapach plus .kopci sądzą jak z diesla.ppdmienilem już cewki,ustawiłem koło pasowe które nie ma klina,podmienilem czujnik wału,odkręciłem sondę żeby wyeliminować zapchanie katalizatora,przepływka też podmieniona.i wreszcie problem z samym odpaleniem,z plaka daje radę zagadać,gaz ,benzyna ten sam objaw..żadnych błędów raz jeden po300 ,diagnoza oryginalnym programem forda,i solusem Pomocy!!żadnych błędów z czujników.

    Odpowiedzi (2)


  • Volvo s80 2000r: Skrzynia nie daje napedu

    jak samochod jest zimny to ruszy i po chwili staje tak jakby skrzynia automat nie dawala napedu. Po zgaszeniu i odczekaniu jakiegos czasu znowu mozna na chwile ruszyc. Rowniez po wyjeciu i włożeniu komputera skrzyni mozna ponownie ruszyc na chwile. Czy to padnieta sjrzynia?

    Odpowiedzi (2)


  • honda civic 2002 w gazie: szarpanie powyżej 4000 obr.

    Witam, w gazie przy obrotach przekraczających 4000 silnik szarpie i traci moc poniżej jest wszystko ok i świeci kontrolka od silnika proszę o podpowiedzi co się dzieje.

    Odpowiedzi (2)


  • BMW E39 1999 r: Brak centralnego z pilota

    Brak centralnego z pilota. Rok temu naprawiany moduł komfortu. Na chwile obecna moduł kupiony (używany) i wymieniony, jednak nadal nie działa.

    Odpowiedzi (2)


  • Mercedes a168 1998: Mercedes szarpie, brak biegu jałowego, brak mocy

    Witam. Mam mercedesa A klasa. Mercedes na zimnym jak i na ciepłym silniku dosc mocno szarpie na pierwszym i drugim biegu, . W warsztacie założyli Zaślepkę na egr i samochód jezdzi płynnie jednak obroty dochodzą do 2500/3000 na każdym biegu. Po odslepieniu egr auto ma moc i wraca do fazy pierwszej szarpie i zachowuje sie tak jak by nie miał biegu jałowego. Komputer w warsztacie który głównie zajmuje sie mercedesami nie pokazał żadnych poważnych błędów jak mówił mechanik i nie wiem co mam zrobić.

    Odpowiedzi (2)


  • Audi a6 c6 quattro 2,7 tdI: kontrolka paliwa mimo zatankowania

    Zapala się kontrolka od paliwa pomimo ze paliwo jest zatankowane. W czym problem?

    Odpowiedzi (3)


  • Audi tt 8n 2005r: Mokra turbosprezarka

    Witam, ostatnio bylem na przegladzie Audi tt 8n 2005r I stwierdzili ze turbina puszcza olej, spadku mocy nie odczuwam. 2 lata temu podczas wymiany zauwazylem ze ubylo olelu oklo 0.6l na 10tys,oraz po takiej szybszej jezdzie auto jak postalo I po odpaleniu kopcilo na bialo-niebieskawo ale nie byla to para poniewaz czuc bylo przepalony olej,stalo sie tak pare razy,ale podczas spokojnej jazdy dymienia nie zauwazam. Bylem u mechanika I faktycznie turbina jest mokra, stwierdzil ze tragedii nie widzi I mozna jeszcze z tym jezdzic. Bardzo prosze o odpowiedz czy to bardzo grozne I czy musze juz ten problem naprawic,boje sie tak jezdzic zeby nie uszkodzic silnika. Dziekuje.

    Odpowiedzi (2)


  • seat altea 2005: utrata mocy, check engine

    W seacie altea rocznik 2005, (silnik benzynowy )od pewnego czasu świeci się kontrolka check engine i dziś w pewnym momencie stracił moc, było słychać że silnik nie pracuje równo , ale po dość mocnym przygazowaniu jechało już normalnie ,a silnik pracował równo. Kontrolka check engine świeci się nadal. Proszę o szybką odpowiedź co może być powodem tej awarii? Pozdrawiam

    Odpowiedzi (4)


  • Vito 639 3.0 v6 cdi automat : om642 gasnie po ruszniu

    Witam, mam problem z mercedesem vito 639 3.0 v6 cdi automat a mianowicie podczas ruszania autem niezaleznie ile wcisne gazu auto gaśnie. Odpala nastepnie bez problemu bez znaczenia czy ciepłe czy zimne ,by znowu po włączeniu na D lu R zgasło.Po podłączeniu diagnostyki auto nie generuje zadnych błędów ani na silniku ani na skrzynii.Jednak gdy wypnę przepływomierz auto w trybie awaryjnym jedzie i nie gasnie.Przeplywomierz jak i czujnik doładowania,czujnik cisnienia w kolektorze ssacym,regulator cisnienia paliwa nowe. Parametry na biegu jałowym wszystko ok,mozna gazowac do woli,cisnienie na listwie cr takie jak zadane więc temat wtryskow lub za niskiego lub za wysokiego cisnienia odpuszczam.Przepływka na biegu jałowym 400mg ,cisnienie na cr 300 ,zastanawia mnie wysokie cisnienie w kolektorze wydechowym 1400hpa a na 3000rpm 3500-4000hpa. Czujnik spalin nowy,dpfa nie ma a kat odkrecony. Co moze dławic auto?Przepustnica sprawdzona,nie jest oberwana i podczas gaszenia zamyka sie by potem się otworzyc. Może czujnik listwy cr robi przekłamania? Lub problem ze sprzegłem automatu ale dlaczego w awaryjnym nie dławi motoru. Auto testowałem tez podniesione na podnosniku by miało lekko podczas ruszania i tez gasnie... Może mial ktoś podobny przypadek Dzięki za wskazówki

    Odpowiedzi (0)


  • mitsubishi outlander 3,0,v6 benzyna,lpg,wersja usa,prod2010r.: problem z zapłonem

    Dzień Dobry,chodzi o auto mitsubishi outlander 2010r. 3,0 v6 benzyna wersja usa,inst.lpg. w ciepłych miesiącach jest ok. przychodzi jesień zapala się check,przez cztery minuty po rozruchu silnik się trzęsie po tym czasie się poprawia lecz podczas jazdy ma "czkawkę".Może jest ktoś w Warszawie lub okolicy, kto zdiagnozuje i usunie usterkę. Proszę o pomoc. Grzegorz

    Odpowiedzi (2)


  • Opel Zafira A 1.8 2003: Wypadanie zapłonu i trakcja

    Witam. Problem to wypadanie zapłonu przy równoczesnym zapaleniu się trakcji. Na zimnym silniku oK. Ale po zgaszeniu i ponownym uruchomieniu problem się pojawia. Przeplywomierz sprawdzony świece cewka też. W czym problem

    Odpowiedzi (2)


  • Lexus is220d 2006: Olej w układzie chłodzenia

    Witam! Problem mianowicie jest taki ze w zbiorniczku z woda zbiera się olej i szybko silnik się nagrzewa nie ma ogrzewania, jak się silnik rozgrzeje śmierdzi spalonym olejem ale nie kopci pali normalnie po nagrzani wyrzuca wodę z zbiorniczka niektórzy mówią ze może się rozszczelniła chłodnicza oleju i olej dostaje się do układu wodnego czy to możliwe ? Czy może to być uszczelka ?

    Odpowiedzi (2)


  • Opel vectra B, 1999r: Wymiana płynu chłodniczego

    Witam, Przez przypadek zostało dolane trochę płynu do spryskiwaczy do płynu chłodzącego. Muszę go wymienić czy po prostu zignorować to? Bardzo proszę o odpowiedź

    Odpowiedzi (2)


  • Fiat Punto 2 , silnik 1.2 2000r: Kontrolka hamulca ręcznego

    Witam. Mam problem z moją kropką. Sytuacja wygląda tak : jadę autostradą ze stałą prędkością przez dłuższą chwilę ( około 120 km/h ) po pewnym czasie zapala się kontrolka hamulca ręcznego. Płyn hamulcowy w porządku , hamulec ręczny sprawdzany / regulowany kilka razy . Po zgaszeniu samochodu i ponownym uruchomieniu kontrolka znika . Czasami później się zapala czasami nie . Podczas jazdy po mieście nic się nie dzieje . Mój mechanik rozkłada ręce. Ktoś doradzi?

    Odpowiedzi (2)


  • Audi s6, 2006 5,2 quattro.: Problem z radiem

    Po odpaleniu auta radio się nie włącza dopiero po jakimś czasie sie odpala a za chwilę się wyłącza. I tak cały czas. Dodam też że nie działa przycisk podglasniania na kierownicy ani żadne pokrętło do zmiany radia czy navi.. Nic..

    Odpowiedzi (2)