POWRÓT

zwarcie w lampie

Witam wszystkich. Otóż myślałem że spaliła mi się żarówka przednia i kupiłem nową ale zakładając ja zaczęło mi się robić zwarcie w elektryce i jakiś kabelek idacy od lampy do bezpieczników lekko się podtopił . Kupiłem nowe mocowanie do żarówki i jak założyłem żarówkę w nowe mocowanie i włożyłem do lampy to spalił mi się bezpiecznik od tej lampy. Wtedy zauważyłem że mam jakieś zwarcie na lampie i jak wkładem nowy bezpiecznik zrobiło mi się jakieś kolejne zwarcie i w tym momencie przestało grać radio , przestał działać zamek centralny i alarm a co najważniejsze auto kręci tylko i nie odpala. Proszę pomóżcie bo sprawdziłem już wszystkie bezpieczniki i jest okej przekaźniki czytałem jak się sprawdza i przy podłączeniu do akumulatora w odpowiednie styki lekko mi pykał każdy. Pomocy auto dalej nie odpala

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
ADM Serwis

Pustelnicka 23, Warszawa

Najprawdopodobniej szkodzenie instalacji elektrycznej(zwarcie), w najgorszym wypadku sterownik. ADM SERWIS

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

To że przekaźnik pyka, nie znaczy że właściwie zwiera.

Stacja Obsługi Samochodów Zbigniew Czarnocki
UMÓW WIZYTĘ

ul. Bokserska 9, Warszawa

Prawdopodobnie jest uszkodzona instalacja elektryczna, gdzieś zrobiło się zwarcie, trzeba go poszukać.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.