POWRÓT

Ford Mondeo MK4 2007 1.8 TDCI

Źle podłączony akumulator

Witam Serdecznie, przyznam że mój wyczyn jest pewnie w kanonach Januszy w samochodach ale źle podłączyłem akumulator, w Ford Mondeo MK4 2007, auto po przekreceniu kluczy w stacyjce zaczęło trabic wycieraczki się włączyły światła awaryjne, natychmiast odlaczylem akumulator podłączyłem poprawnie, Jednak nie odpala po przekreceniu kluczyków słychać tylko specyficzne klikniecie, akumulator podłączyłem do drugiego samochodu odpala więc akumulator jest sprawny czego się spodziewać jakich części szukać, z góry dziękuję za odpowiedź

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Mobilna autodiagnostyka komputerowa
UMÓW WIZYTĘ
ANDRZEJ | Mobilna autodiagnostyka komputerowa

śródmiescie, Wałbrzych

Mogło spalić jakis bezpiecznik,lub problem z masą

Ecu Performance chip tuning dpf egr off auto elektronika
UMÓW WIZYTĘ
Piotr | Ecu Performance chip tuning dpf egr off auto elektronika

ul Bociania 28, Częstochowa

Na początek bezpieczniki jeśli ok to instalacja i mofuły elektroniczne sterownik pcm

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ
Igor | Redneck serwis samochodów amerykańskich

Przechodnia 14, Węgrów

W najlepszym wypadku popaliły się bezpieczniki, jeśli nie.... no cóż, pewnie sterowniki.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI

Darmowa porada mechanika