POWRÓT

Mercedes Benz w210 e220 1998r

Nie działa elektryka

Witam, mam problem. Na początku wyglądało to tak że nie działała wycieraczka, światła "długie" (tylko te do włączania na krotko). Za każdym razem gdy włączyłem jedna z tych funkcji gasło auto. Postawiłem więc do elektromechanika który stwierdził że do wymiany jest moduł komfortu. Podobno kupił używany i wymienił. Mimo to dołożył jakis dodatkowy obwód do wycieraczki z bezpiecznikiem. Na początku wszystko wydawało się być ok poza faktem iż wycieraczka momentami po wyłączeniu nie zatrzymywała się. Któregoś dnia dla mojej narzeczonej auto nie chciało odpalić. Gdy włączała zapłon i wciskała pedałem hamulca to kontrolki gasły. Po przekrecenia kluczyka dalej rozrusznik w ogóle nie kręci. Do poprzedniego elektromechanika wróciłem tylko żeby mi pokazał stary moduł i wytłumaczył co zrobił. Doszedłem do wniosku że nie ma sensu do niego wracać. Poznałem innego którego praca wygląda konkretnie. Okazało sie że moduły są sprawne. Problemem były przewody od stacyjki do skrzynki z modułami. Wymienił je i auto znów jeździło ale do momentu. Znów mi nie chciał odpalić. Czarodziej poprawił luty przy stacyjce i znów działało. Ale teraz siedzę w domu wkurzony bo ni jak nie idzie go odpalić. Ciągle to samo. Cooo to może być? Ratuuunku

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
AUTOSERWIS WIST
UMÓW WIZYTĘ
Darek | AUTOSERWIS WIST

ul. Bystrzycka 26, Wrocław

Niestety instalacja do przejrzenia



Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE


INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.