POWRÓT

Brak pełnego ładowanie na postoju na włączonym silniku

Został wymieniony akumulator ma nowy ,ładowanie było ,pewnego razu przy cofaniu zgasło mi auto i nie mogłem już odpalić . Po 4 godzinach już odpalił lecz ciężej. Sprawdzono mi napięcie i było 12,6 pod obciążeniem ,światła świeciły troche mocniej i napięcie wzrastało do 14 V jak sie dodawało gazu no i wyszło że nie ma dostatecznego ładowania na postoju . Diody prostownicze poszły ?

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Akumulatory C2B

Chyliczkowska 2, Piaseczno

Jesli jest system start-stop i został wymieniony akumulator oraz zresetowany sterownik to tak ma działać. W tym momencie żeby wydłużyć żywotność akumulatora ibs sprawdza stan baterii i jeśli jest w pełni naładowany to go nie ładuje. Dopiero po włączeniu obciążeń typu ogrzewanie itp. podwyższa napięcie.

Akumulatory C2B

Chyliczkowska 2, Piaseczno

Jesli jest system start-stop i został wymieniony akumulator oraz zresetowany sterownik to tak ma działać. W tym momencie żeby wydłużyć żywotność akumulatora ibs sprawdza stan baterii i jeśli jest w pełni naładowany to go nie ładuje. Dopiero po włączeniu obciążeń typu ogrzewanie itp. podwyższa napięcie.

 AUTO SERWIS OSTROWSKI

Łoziska, ul.Leśna 14, Piaseczno

Do roboty alternator u elektryka

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Być może. Na pewno coś w alternatorze, więc sugeruję regenerację


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Darmowa porada mechanika