Pobierz darmową aplikację mobilnąKup ubezpieczenie assistance

Naprawa reduktorów Zamość

WYSZUKAJ NA MAPIE

  • Ta wizytówka warsztatu jest zarządzana przez właściciela PRO GARAŻ

    Zamość   »   Feliksa Wolskiego 17C

    OPINIE: 2 ******

  • OPINIE: 2 ******

Nie znalazłeś wizytówki swojego warsztatu? Utwórz go teraz »
<>

Nasze porady

Total testuje Mercedesa. Który pali najmniej?

Total testuje Mercedesa. Który pali najmniej?

Producenci samochodów prześcigają się we wdrażaniu nowoczesnych technologii, by ograniczyć spalanie. Jakie daje to efekty? Patryk Mikiciuk z Team TOTAL postanowił to sprawdzić na przykładzie...

więcej

Raport awaryjności Volksawagen Passat B3-B7

Raport awaryjności Volksawagen Passat B3-B7

Volkswagena Passata zna chyba każdy. Obiekt wielu kawałów, dowcipów i drwin. Model poddawany mniej lub bardziej profesjonalnym tunningom. Wół roboczy taksówkarzy, przedstawicieli handlowych, ale...

więcej

Jak zabezpieczyć samochód na zimę?

Jak zabezpieczyć samochód na zimę?

Zima jest trudnym okresem dla samochodów, zwłaszcza tych parkowanych na zewnątrz. Negatywnie na poszczególne części auta wpływają niskie temperatury, opady śniegu, szron osadzający się na szybach...

więcej

Porady mechaników

Nasi mechanicy za darmo odpowiadają na pytania związane z serwisowaniem samochodów.

Suzuki GVII: Jaki olej do reduktora i dyferencjałów?

Jaki olej do reduktora i dyferencjałów? Suzuki Grand Vitara, Dziękuję.

Odpowiedzi (3)

Daewo Lanos 1.6 16v: silnik pali cewki zapłonowe

Dzień dobry,samochód przerywał podczas jazdy, wiec wymieniono cewki, przewody WN i świece. Problem nadal pozostał i pali cewki. Co jeszcze można sprawdzić?

Odpowiedzi (6)

Lanos 1.5 SE 1999 : silnik faluje po postoju

Silnik na postoju pracuje równo i bez zastrzeżeń. Po jakimś czasie obroty zaczynają falować a silnik traci moc podczas jazdy. Mocne wciśnięcie pedału gazu powoduje zadławienie silnika. Silniczek krokowy wymieniono na nowy i bez efektu

Odpowiedzi (6)

Daewoo Lanos: po odpaleniu silnika przestaje działać elektryka

Witam, mam dziwny problem z Lanosem. Gdy włączę zapłon to elektryczne szyby, dmuchawa i ogrzewanie tylnej szyby działa, ale gdy odpale silnik to wymienione wyposażenie samochodu przestaje działać. Działa tylko w pozycji “zapłon” bez odpalonego silnika. Co jest grane? Pozdrawiam

Odpowiedzi (4)

ZAPYTAJ MECHANIKA

ZBYT DUŻO WARSZTATÓW?




Darmowa aplikacja mobilna

Nasza aplikacja działa poprawnie na wszystkich platformach mobilnych.
W celu jej pobrania wystarczy przejść do wybranego sklepu.

Pobierz z App Store

Pobierz ze Sklepu Windows

Wyślij aplikację na Twój telefon

SMS-em otrzymasz link do pobrania naszej aplikacji.

Pobierz