POWRÓT

Zafira a nie "odpala".

Problem dotyczy autka - Zafira a 1.8 16v 125 km, lpg BRC rok pr. 2001. We wtorek auto normalnie działało. Następnego dnia rano już nie odpaliło, Po kilku próbach (próbował załapać) auto stało do następnego dnia, wtedy to udało się odpalić awaryjnie na gazie i normalnie jechać. Dwa razy i teraz już nawet na gazie nie gada, ale po odłączeniu wtyczki z czujnika temperatury silnika odpalił w trybie awaryjnym na benzynie kilka razy. Obecnie nie odpali ani na benzynie, ani na gazie w żadnym trybie. Jedynie udało się uruchomić silnik po wstrzyknięci paliwa bezpośrednio do przepustnicy. Pracował całkowicie 100%, reagował na pedał gazu w pełnym zakresie obrotów, dopóki dostawał paliwo ze strzykawki. Wymieniono - w kolejności: pompę i filtr paliwa, czujnik temp. silnika i przepływomierz. Ciśnienie sprężania w cylindrach jest prawidłowe - sprawdzono. I jeszcze- ciśnienie paliwa na listwie - 1- 1.3 bara ( ???).Po podpięciu starej pompy przed filtrem paliwa- ciśnienie takie samo. Nie mogę się doszukać info, jakie być powinno. Nie udało się natomiast zlokalizować regulatora ciśnienia pompy paliwa. Nie ma go na listwie, ani między listwą, a bakiem. Nie zwróciłem uwagi wymieniając pompę - może tam ??? Błagam o pomoc !!!!!!!!

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Dacar Auto Serwis & Klima

ul. Łęczyńska 1, Lublin

Komputer nic nie pokazuje?


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Wyszukaj warsztat