POWRÓT

Rozładowany akumulator. Bezpiecznik 36.

Opel Zafira b 1.8, 2007 140 km Dzień dobry. Bardzo proszę o pomoc, nie wiem co dalej robić. Po odebraniu samochodu z warsztatu, gdzie przeprowadzono mi profilaktyczne czynności po sprowadzeniu auta, czyli wymiana rozrządu,pompa wody, filtrów, oleju, rolki napinacza, uszczelkę pokrywy zaworów, świec żarowych i płynu chłodniczego, po 2-3 dniach postoju rozładowuje mi akumulator. Mechanicy nie wykazali zainteresowania, kazali wymienić akumulator. Okazało się, że nowy po kilku dniach też rozładowany. Postanowiłem sam się za to zabrać na tyle na ile potrafię, a za bardzo nie potrafię ;-) Podstawowe pomiary multimetrem zrobiłem wielokrotnie. Akumulator i alternator sprawne na pewno, wręcz książkowe wyniki. Po podłączeniu szeregowym i sprawdzeniu czy coś nie kradnie prądu na postoju, zauważyłem pobór cykliczny co 15 minut, ok 0,60 A , czyli zdecydowanie za dużo. Utrzymuje się kilkadziesiąt sekund po czy stopniowo spada do zera. Wziąłem się więc za bezpieczniki. No i po odłączeniu bezpiecznika nr. 36 w przedziale silnika pobór cykliczny co 15 minut ustał. W opisie jest to bezpiecznik odpowiadający za wyświetlacz, system infotainment i interfejs telefonu komórkowego. I tutaj moje pomysły się kończą. Co powinienem zrobić dalej. Jak to naprawić. Dla ciekawostki powiem, że jak w domu naładowałem akumulator prostownikiem i podłączyłem do samochodu, to jak stał kilka dni bez odpalenia to go nie rozładowało. Ale jak uruchomiłem samochód, żeby go przeparkować to po dwóch dniach miałem już prawie rozładowany. I jeszcze jedno pytanie: czy jest możliwe żeby jakieś zwierzę przegryzło jakąś wiązkę elektryczną pod maską, odpowiadającą za tę usterkę? Bo mniej więcej w tym czasie kiedy aku zaczął się rozładowywać jakieś zwierzę buszowało mi pod maską i zostawiło trochę bałaganu. Ale nie wiem nawet gdzie szukać ewentualnych nadgryzień. Dodam jeszcze, że wymieniłem powyższy bezpiecznik i wciąż jest pobór. I żeby eliminować kolejne rzeczy odłączyłem też radio, ale wciąż był pobór, tyle, że o połowę mniejszy, jakieś 0,32 A czyli 320mA. Pobór zanika tylko po wyjęciu bezpiecznika nr. 36. Będę wdzięczny za jakąkolwiek podpowiedz i pomysł. Pozdrawiam.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.

Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.