POWRÓT

Problem ze spalaniem sprzęgła - Chevrolet Aveo

Witam. Od lipca posiadam używanego Chevroleta Aveo Sedan T250 1.2 rocznik 2008(jestem 3 właścicielem), niestety po miesiącu użytkowania zostało spalone sprzęgło(problem wrzucenia 1, ogólne ślizganie się sprzęgła, brak mocy przy ruszaniu). Krótko po wymianie, bo po około 2 tygodniach problem powrócił. Kolejny raz sprzęgło zostało wymienione przez innego mechanika. Na początku użytkowania wszystko działało dobrze, ale znowu niestety po około 1,5 miesiącu problem stopniowo powraca(zapach przypalonego sprzęgła, nie ślizga się, ale słabnie moc przy ruszaniu(pedał sprzęgła staje się miękki), dwa razy przy próbie ruszaniu z 1 auto bardzo szarpnęło i jednocześnie obroty wzrosły bardzo szybko, jednak gdy został wykonana diagnoza - wrzucenie trójki i próba ruszenia samochód gaśnie). Staram się dobrze używać sprzęgła, nie trzymam nogi na nim, nie jeżdżę na półsprzęgła, na światłach, gdy zatrzymuję się wrzucam na „luz” - nie czekam z przygotowana jedynką. Proszę mi pomóc i doradzić w czym może być problem. Samochód ma przebieg około 160tys km, nie było sprawdzanych innych elementów skrzyni biegów, czy może być problem z kołem dwumasowym albo tarczami sprzęgła? Czy jakaś wadliwość konkretnego elementu może wpływać na zwiększenie zużywania sprzęgła? Powoli wydatki przewyższają wartość samochodu, wiec czy warto naprawiać? Auto na ten moment jeździ, ale myślę, że niewiele brakuje, aby znowu wróciły wszystkie poprzednie objawy. Bardzo proszę o odpowiedź.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.

Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Darmowa porada mechanika