POWRÓT

Opel insignia 2.0 cdti 2010

problem z czujnikiem oleju

Witam, mam problem z czujnikiem poziomu oleju, a mianowicie po osiagnieciu przez silnik temp roboczej wyskakuje blad "niski poziom oleju - uzupelnij", wymieniony zostal na nowy i nadal to samo. Bagnet nowy, olej na max poziomie a blad ciagle sie zapala... Co moze byc tego przyczyna? Dodam ze na starym czujniku wszystko chodzilo jak nalezy, wymieniony zostal z powodu przecieku na misce. Jakby zmierzyc go multimetrem? Jakie powinny byc wskazania?

Aktualizacja 1
Uszczelka smoka zostala wymieniona na nowa, eliminujac problem NISKIEGO CISNIENIA OLEJU

Aktualizacja 2
Czujnik poziomu oleju kupiony orginal, GM w salonie opla

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
F.H.U. AUTO-OLIMPIA OFERUJEMY DARMOWE AUTO ZASTĘPCZE
Auto-Olimpia | F.H.U. AUTO-OLIMPIA OFERUJEMY DARMOWE AUTO ZASTĘPCZE

Kilińskiego 85, Łódź

To nie problem czujnika brak uszczelnienia pompy oleju ze smokiem

Auto Klima Marek Nowicki
warsztat | Auto Klima Marek Nowicki

Błońska 5, Łódź

Jeżeli na starym było ok to prawdopodobnie problem z zamiennikiem . Trzeba kupić ori będzie ok .

"Auto Serwis Kaliska"
PIotrek | "Auto Serwis Kaliska"

ul. Kaliska 13, Warszawa

Proponuję w takim razie założyć stary czujnik wymieniając jedynie oring na tym plastikowym elemencie wiązki mocowanym w misce. Wcześniej można
jeszcze sprawdzić stan gniazda i wtyczki pod kątem poprawności połączenia elektrycznego..


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI

Darmowa porada mechanika