POWRÓT

Brak ładowania

Clio 3 1.2 75kM w czsie jazdy wyświetliło awaria ładowania akumulatora. Po wyłączeniu silnika brak reakcji rozrusznika i nie można uruchomić silnika. Napięcie 12.6v. Aku. Dobry. Czy możliwe że padł alternator i rozrusznik
Czy jest coś wspólnego co mogłoby dać taki efekt. Odpalił ma,, pych ,, ale brak ładowania napięcie 12.3V.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
High Class Service -  Warsztat Blacharsko Lakierniczy

ul. Bema 71B, Warszawa

Dzień dobry,
W załączonym opisie wszystko wskazuje że układ nie ma połączenia z masą.

Pozdrawiam
High Class Service

MOTO PARTNER - Sachmata
UMÓW WIZYTĘ

ul. Grochowska 45D, Warszawa

Proszę naładować akumulator, jeśli rozrusznik nie kręci, prawdopodobnie jest uszkodzony. Nie należy odpalać auta na pych, tylko za pomocą urządzenia rozruchowego, grozi to poważną awarią silnika. Diagnostyka jest możliwa w naszym serwisie. Proszę skorzystać z pomocy drogowej, taka usługa jest zazwyczaj bezpłatna i oferowana przez wystawcę polisy ubezpieczeniowej.

Hascar

Konwaliowa 2, Warszawa

Witam

Uszkodzony jest tylko alternator, należy do zdemontować i ocenić czy wymiana na drugi np. regenerowany koszt 400-700 oryginał czy uda się naprawić Pański koszt około 300 zł. W obu przypadkach należy doliczyć koszt robocizny około 200-250 zł.

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

witam, jeśli świeci kontrolka ładowania - to wskazuje to na problem z alternatorem , co do rozrusznika - trudno na ten moment się wypowiedzieć , trzeba by naładować akumulator, jeśli jednak rozrusznik nie będzie reagował nadal - to być może też jest problem z rozrusznikiem lub elektromagnesem załączającym rozrusznik


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.