POWRÓT

Alfa Romeo 159 2.4 jtd 2006 automat

utrudnione odpalanie po postoju

Witam serdecznie. Mam problem z rozruchem auta rano lub po dłuższym postoju np.ze 4 godziny. Auto odpala ale tak jakby nie na wszystkie gary. Przypomina to odpalanie diesla w bardzo duże mrozy tak jakby wolniej wkrecał na obroty. Jak lekko przegazuje dwa razy to jest juz ok. Wtryski były zrobione, świece żarowe ok. Czasami puści dymek przy odpalaniu. Jak przy odpalaniu delikatnie trzymam wciśnięty gaz to jest ok. Na razie nikt nie wie co może być problemem. Proszę o pomoc.

Aktualizacja 1
Dziękuję za odpowiedź.
Taka sytuacja miała tez miejsce przed robieniem wtryskiwaczy, bo mechanik stwierdził, że to właśnie wina wtryskow. Jeden mechanik stwierdził że dół silnika do roboty. Auto poza tym jezdzi ok, nie bierze oleju. Proszę o namiar na jakiegoś dobrego mechanika, który może to sprawdzić.
Dzięki. Pozdrawiam

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
PIT STOP AUTOSERVICE Katarzyna Bucław
Artur | PIT STOP AUTOSERVICE Katarzyna Bucław

Zagórska, 159, Tarnowskie Góry

Prawdopodobnie zapowietrza sie układ paliwowy. Trzeba sprawdzić szczelność elementów które były demontowane podczas regeneracji wtrysków. Ewentualnie zamontować zawór zwrotny na zasilaniu paliwa ale za filtrem paliwa.



Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE


INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.