POWRÓT

Alfa Romeo, 159, 2006

Utrata mocy w trakcie jazdy

Witam,

Posiadam Alfę Romeo 159 2006 jtd 115KM diesel. Od jakiegoś czasu na zimnym silniku występuje problem utraty mocy, w pewnym momencie podczas jazdy tak jakby "odcina jej moc" i mimo wciśnięcia pedału gazu nie ma przełożenia na moc. Kiedy silnik się już nagrzeje podobne problemy występują rzadziej. Obecnie podczas jazdy muszę wyłączyć samochód na przycisku, a następnie podczas jazdy włączyć samochód z powrotem- wtedy chwilowo jest okej i wraca moc. Pytanie co może być tego przyczyną?

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Stacja Obsługi Samochodów Zbigniew Czarnocki
UMÓW WIZYTĘ
Zbigniew | Stacja Obsługi Samochodów Zbigniew Czarnocki

ul. Bokserska 9, Warszawa

W celu ustalenia przyczyn należy odczytać przy użyciu testera zarejestrowane błędy

Mobilna autodiagnostyka komputerowa
ANDRZEJ | Mobilna autodiagnostyka komputerowa

śródmiescie, Wałbrzych

Trzeba zrobić diagnostykę komputerową.Zapisane kody[nie musi sie palić check silnika zeby zapisac złe działanie urządzen lub układu] wskażą problem.Wazna jest obserwacja danych bieżących urządzeń podczas jazdy.Skumulowanie tych informacji naprowadzi na problem

Auto Kaliska
Piotrek | Auto Kaliska

ul. Kaliska 13, Warszawa

Proszę zrobić odczyt błędów plus rejestracja paramentów podczas jazdy


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI

Darmowa porada mechanika