POWRÓT

Ford Focus MK2 2010r 140tyś km

Problem z wyciem/buczeniem, obrotami i prędkością

Witam,

od razu nadmienie, że jestem laikiem w sprawach samochód.

Ford Focus MK2 2010r 140tyś przejechane (rozrząd wymieniony po 130tyś) jestem 2gim właścicielem.

Problem zaczął się pojawiać w niedzielę (02.06.19) po odpaleniu silnika i zostawieniu go chwilę na luzie (zapinałem fotelik synkowi) samochód zaczął się trząść i wyć. Wyłączyłem i ponownie włączyłem silnik i problem zniknął.

Dzisiaj tj 04.06.19 odpaliłem silnik i samochód ruszył bez problemu ale po przejechaniu 500-700m i skręcaniu nagle znów zaczął wyć/buczeć. Dodałem gazu za zakrętem i wtedy obroty poszły w górę a prędkościomierz delikatnie opadł i zatrzymał się koło 20km/h. Dopiero redukcja i całkowite puszczenie pedału gazu spowodowało, że samochód przestał wyć a ja znów mogłem dodać trochę gazu i zmienić później bieg.

W niedzielę, zauważyłem także, że przy zjeżdzaniu do garażu samochód sam z siebie hamuje czego do tej pory nie robił. mamy dość mocny "spad" i zawsze się rozpędzał nawet bez gazu a ja musiałem przyhamowywać.

Co może być przyczyną awarii??
Sonda Lambda?? Silnik krokowy?? Sprzęgło?? Czy może coś zupełnie innego??

za 3 tygodnie mam zabrać syna na wakacje a z niesprawnym autem nie chcę ruszać się dalej od miasta...

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.

Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI