POWRÓT

Problem z uruchomieniem ciepłego silnika

Witam. Posiadam Skodę Felicje 1.3 MPI, rocznik 1999, benzyna bez instalacji LPG. Ostatnio zauważyłem, że mam problem z ponownym uruchomieniem ciepłego silnika, gdy ten przez przypadek zgaśnie. Np. puszczając za szybko sprzęgło (popularny kangurek) auto gaśnie, a przy próbie odpalenia, rozrusznik kręci dobrze, ale silnik odpala za 5-6 razem. Pojawia się również kontrolka akumulatora oraz mruga kontrolka oleju. Przypomina to sytuację, jakby nie było dostarczane paliwo. Po dłuższych bojach, udaje mi się odpalić, ale muszę dodawać gazu. Później wszystko wraca do normy. Dodam, ze mogę gasić i startować auto za pomocą kluczyka (w sposób tradycyjny) w nieskończoność i za każdym razem odpali bez żadnych problemów. Rok temu wymieniana była pompa paliwa, ponieważ poprzednia powodowała, że samochód tracił moc, dławił się i nie trzymał obrotów. Po tej wymianie auto jak nowe, chociaż zauważyłem, że gdy w baku jest ok 10 litrów paliwa (kontrolka zapala się przy 6 litrach), auto na zakrętach i pod górkę przerywa, a nawet gaśnie. Wszystkie czujniki były na przestrzeni 4 lat użytkowania wymieniane (m.in halla, temperatury itd.). Właściwie chyba wszystko, poza skrzynią biegów, którą muszę wymienić ponieważ łożyska są już w opłakanym stanie, było robione. Co może być więc przyczyną takiego zachowania?

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.

Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.