POWRÓT

problem z podłączeniem elektroniki

Witam mam następujący problem jest to mazda 6 sport 2008r kombi Anglik chciałem pooklejac sobie pare części i pare z tych części były podpięte pod elektronikę znaczy lusterka szyby pokrętła od nawiewu oraz zapalniczka oczywiście wszystko było na kostkach abproblem wyglada tego typu iż pooklejamem sobie to co chciałem lecz po ponownym wmontowaniu tych. Paneli lusterka przestały się składać na włączonym silniku tylko już przy zgaszonym tak samo ustawienie lusterek gdzie wcześniej było możliwe ustawienie ich zawsze oraz radio i komputer pokładowy gdy otwieram drZwi kierowcy wszystko się swieci i działa lecz wystarczy tylko gdy przekręcę kluczem na zapłon momentalnie cały komputer wraz z radiem przestaje działać i już się nie włącza do ponownego wyłączenia samochodu zamknięcia drzwi pilotem oraz otworzenia go pilotem i otwarcia drzwi co mogłem zrobić nie tak jeśli wszystko było na kostkach ?

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

witam, po pierwsze proszę pisać czytelniej , bo trudno zrozumieć jakie jest pytanie - co do rady - proszę sprawdzić wszystko co zostało odpięte , być może coś jest nie podłączone , może źle wciśnięta kostka , naprawdę w takiej sytuacji trudno podać konkretną przyczynę


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Darmowa porada mechanika