POWRÓT

Problem z odpaleniem

Witam. Posiadam samochód Peugeot 206 silnik 1,4 75km z 2001r. Postaram się wszystko dokładnie opisać. Otóż mój problem polega na tym ze kilka dni temu przy próbie uruchomienia samochodu rozrusznik nie kręcił, słychać było ciche stuki pod maską, po naładowaniu akumulatora samochód oedipal bez problemów. Po kilku godzinach jednak samochód ciężej odpalał a później problem powrócił, znów brak reakcji rozrusznika. Wymieniłam wczoraj akumulator i po podłączeniu trzeba było dłużej przytrzymać kluczyk w stacyjce aby cokolwiek ruszyło, przez ok. 3 sekundy była cisza. Z każdym kolejnym razem odpalał od razu. Dzis po nocy poszłam sprawdzić jak sie ma sytuacja i znów to samo- przy próbie odpalania była cisza i dopiero po ok. 3 sekundach rozrusznik zaczął pracować i samochód odpalił od razu-z kazdym kolejnym razem bylo juz okej.
Po czyjej stronie może leżeć wina? Nadal po stronie akumulatora, a moze bardziej rozrusznika, stacyjki, a moze czegos innego? Pozdrawiam

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Piomar - tłumiki, haki holownicze, wydechy
UMÓW WIZYTĘ

ul. Dauna 95a, Kraków

Niestety wygląda na problem niezwiązany z akumulatorem skoro jego wymiana nie pomogła. Nie da się tutaj czegoś poradzić bez dodatkowych czynności diagnostycznych.

PNEUMASTER wulkanizacja mobilna, serwis opon TIR

Sikorskiego 11, Kraków

Polecam rozpocząć od najłatwiejszych czynności, przeczyścić klemy na rozruszniku oraz nowym akumulatorze. Można pójść mały krok dalej i także masy na silniku zwłaszcza tą od rozrusznika. Jak nie pomoże to rozrusznik na stół i do regeneracji. To nie jest droga czynność.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Wyszukaj warsztat