POWRÓT

Problem z kontrolka oleju

Mam problem z Alfa romeo 156 2.0 TS
Po osoagnieciu 90stopni zaswieca sie kontrolka oleju a olej jest bo wszystko uszczelnione, silnik suchy, rozrzad zrobiony ,wszystkie czesci nowe. Na wolnych obrotach pali sie ciagle ta kontrolka i cos stuka w silniku a powyzej 1500 obrotow kontrolka gasnie i wszystko jest ok. Bledow niema zadnych na komuputerze. Strach jezdzic po miescie bo ciagle sie swieci. Mechanik w Opolu rozklada rece. Byl olej 10w40 to zmienilismy na 15W ale to nic nie dalo, miska wymieniona, wszystkie filtry.

Aktualizacja 1
Cisnienie jest ok.
Jak.osiagnie 90 stopni temp wody to zaswieca sie kontrolka oleju i juz nie gasnie. Caly czas jezl na Castrol gtx magnatec 10W40 , ja wlalem inny tez 10W40 i zaczely sie cuda dziać. To wlalem 15W40 i dalej to samo.
Teraz wleje 10W60 castrl edge super car Titanium fast. Na stronach alfy ludzie pisza ze swietnie jezdzi na tym oleju.
Bo juz niemam pomyslu.
Rozrzad zrobiony caly, uszczelnione korbowody, wymieniony plyn w przekladni, zalozone zimeringi na pompie olejowej, nowa pomapa olejowa, wszystko na orginalnych czesciach. I dalej ta sama ustarka.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Sprawdzić ciśnienie oleju a nie zmieniać na 15, to nie traktor


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Darmowa porada mechanika