POWRÓT

nie odpala bezpośrednio po zatankowaniu

Witam. Pytanie dotyczy Forda Mondeo kombi MK4 2014 r., z silnikiem Ecoboost 1,6. Od kilku miesięcy auto nie chce odpalić bezpośrednio po zatankowaniu, nieważne czy do pełna, czy nie. Nie dopuszczam do jazdy na rezerwie. Po pierwszym przekręceniu kluczyka przez 1-2 sekundy tak, jakby odpalał, po czym gaśnie. Przy drugiej próbie rozrusznik kręci normalnie przez kilka sekund, dławi się i dopiero po delikatnym dodawaniu gazu załapuje. Dzieje się tak tylko przy dystrybutorze. Tankuję do pierwszego odbicia pistoletu, nie wyciągam pistoletu z wlewu przez 10-15 sekund po zatankowaniu, zgodnie z instrukcją. W ASO Forda komputer nic nie pokazuje, wymieniono filtr oparów paliwa, sprawdzono szczelność układu, wspomniano coś o rezystancji. Raz udało mi się zapalić auto bezpośrednio po zatankowaniu, na zimnym silniku, ale to raczej przypadek. I dalej nic. Czy komuś przychodzi coś do głowy? Z góry dziękuję za wskazówki. Pozdrawiam.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Filtr wymieniony, ale podejrzewam, że zawór przewietrzania w zbiorniku się przycina.

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

Witam, może być tak jak kolega podał


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.