POWRÓT

Mercedes Benz vito w639 2,2 cdi 150 km

nawiew nie grzeje

Witam. Problem to słabe ogrzewanie, wymieniono termostat, zawór elektro nagrzewnicy, nagrzewnica także, dalej grzeje tylko po ustawieniu max temp. I to słabo. Dmuchawa działa chodzi mi o temperaturę. Proszę o podpowiedź co może być niesprawne. Pozdrawiam

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Auto Strefa Sp. z o.o.
AutoMotoStrefa.pl | Auto Strefa Sp. z o.o.

ul. Toruńska 85, Włocławek

Dzień dobry
Ciężko zawyrokować, ale zostało jeszcze połączenie pokrętła do regulacji temperatury. Jeżeli grzeje tylko na ustawieniu maksymalnym (i to tylko delikatnie) to może wyrobiło się jakieś cięgno, które łączy układ regulacji stopnia ogrzewania z pokrętłem... przez co nie dochodzi "sygnał" głębiej w kokpit do sterownika, że ma dać więcej ciepła.

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam , powodów może być sporo , i trudno jednoznacznie określić ten faktyczny - może problem jest w klapach sterujących ogrzewaniem ? , może w układzie chłodzenia ? , proszę na początek sprawdzić czy węże dochodzące do nagrzewnicy są gorące , jeśli nie to problem leży w układzie chłodzenia , jeśli tak - to tak jak napisałem wcześniej - klapa


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI