POWRÓT

CLIO III 1.4 16 V 2006,''SZARPIE'' NA ZIMNYM SILNIKU

WITAM! CLIO III 1.4 16V 2006,POJAWIL SIE PROBLEM Z RUSZANIEM A MIANOWICIE WSTAJĄC RANO I RUSZAJĄC AUTEM ZACZYNA SZARPAĆ NA PIERWSZYM I DRUGIM BIEGU PO PRZEJECHANIU 3-4 MINUT GDY SILNIK ''ZLAPIE ODPOWIEDNIA TEMPERATURĘ PROBLEM ZNIKA I JUZ NIE POJAWIA SIE W CIAGU DNIA DOPIERO NASTEPNEGO RANKA ZACZYNA SIE ''POWTORKA Z ROZRYWKI'' PROSZE O POMOC PONIEWAZ ZASTANAWIAM SIE NAD TYM CZY JEST JAKIS SENS NAPRAWIAC TO AUTO JESLI KOSZTA NAPRAWY BEDA WYSOKIE!

Aktualizacja 1
Witam i dziekuje za odp! Wymienilem swiece,cewki zaplonowe i problem zniknal na jeden dzien! Niestety drugiego dnia ponownie auto zaczelo szarpac ,co prawda nie tak mocno lecz delikatnie ale jednak... 8(

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

witam , proszę zacząć od sprawdzenia układu zapłonowego , wymiana świec , kontrola ciśnienia sprężania, nie są to wysokie koszta

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

witam , trochę trudno tak na odległość stawiać diagnozy ,ale jeśli było ok jeden dzień , to widocznie ślad jest dobry , najlepiej byłoby ustalić na którym cylindrze jest problem ,


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Wyszukaj warsztat