POWRÓT

Lexus rx 400h

Check awd system

Witam. Mam lexus rx400 h 2007 . Ostatnio miałem nie dokręcony bak paliwa i od tego czasu pojawia się co jakiś czas kontrolka check awd system
Jak chwile postoi i go wyłącze i włączę to kontrolka się nie pali .
Przy kontrolne nie ma napędu na tyla oś .
Co może być powodem ? Pisałem o tym baku bo gdzieś przeczytałem ze to może być przyczyna le zatankowałem samochód do pelna

Aktualizacja 1
Witam.cos przeczytałem w necie na temat awari baku ze tak się objawia.
Ale milem tak : złapałem gumę ba autostradzie i wymieniłem koło . Następnego dnia do przodu aby były dwie takie same opony założyłem stare bo już zamówiłem dwie nowe i jak wyjeżdżałem z serwisu to mi się to zapaliło .
I jestt tak ze jak postoi i odpalę to nic nie ma ale 5-10 min jazdy i zapala się . Tylna oś wtedy nie pracuje .
Pozdrawiam i dziękuje za odpowiedz

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam -komunikat ten sygnalizuje awarię napędu na 4 koła , nie ma to nic wspólnego ze zbiornikiem paliwa , proszę wyjaśnić co miał Pan na myśli pisząc o tylnej osi ,

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam, przy systemie AWD wszystkie cztery opony muszą być takie same - muszą mieć ten sam profil , jeśli tak nie jest - to będzie to powodem wygenerowania błędu systemu AWD


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI