POWRÓT

C2-problem z odpaleniem zimnego silnika

Witam serdecznie.
Problem jest ze startem zimnego silnika (2gi raz przy niskich temperaturach, odpalił "na pych" ). Gdy rozgrzany nie ma problemu-zostały wymieniony rozrusznik, świece, czyszczona przepustnica, a akumulator był kupiony 2 miesiące temu. Powoli zaczyna brakować mi pomysłów i dolarów w portfelu na niepotrzebne wymiany i szukanie igły w stogu siana. Może któryś z panów mógłby pomóc. Niektórzy twierdzą żeby wgrać nowy soft.
Dziękuję za pomoc i wszelkie sugestie

Aktualizacja 1
Samochód bez instalacji gazowej. Póki co auto wróciło od mechanika z nowym (!) akumulatorem. Z tego co tłumaczył to było wystarczająco prądu na starym by podtrzymać światła bez żadnego problemu ale niewystarczająco by samochód odpalił. Nie wiem tak do końco czy mam w to wierzyć no ale to nie ja jestem mechanikiem więc zobaczymy. Dziękuję za wszelkie sugestie

Aktualizacja 2
Co do napięć to niestety nie jestem w stanie się wypowiedzieć, ale napewno była robiona samo-adaptacja przepustnicy.
Póki co od czasu wymiany akumulatora samochód pali, ale zobaczymy jak w naszym kraju zawitają konkretne mrozy

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Stacja Obsługi Samochodów Zbigniew Czarnocki
UMÓW WIZYTĘ

ul. Bokserska 9, Warszawa

Proszę zacząć od podłączenia testera i sprawdzenia czy nie są zarejestrowane błędy, sprawdzić spadek napięcia podczas rozruchu

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Samochód ma gaz czy nie ma?

Auto Serwis PSA

Piłsudskiego 133 S, Łódź

A czy po czyszczeniu przepustnicy robiona była adaptacja ? I jeszcze jakie napięcia na cewce zapłonowej rano ? BSM-y lubiły kaprysić


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.