POWRÓT

Brak ładowania akumulatora

Mam pytanie mam lagune 2 1.9 dci grandtour kombi pojechałem do pracy i było ok nagle po pracy wsiadam i wyskoczył mi komunikat brak ładowania akumulatora Nie wiem co mam zrobić po prostu komunikat nie chce się usunąć auto tylko i wyłącznie jedzie na prądzie z akumulatora gdzie po chwili zgaśnie bo nie ma prądu ktoś powiedział mi że może być problem z klemami Czy jest taka możliwość ponieważ moje klemy mam luźne że po prostu mogę je ściągać jedną ręką poruszając do góry na pewno luźna klema jest plus gdzie po prostu jedną ręką poruszam i i mogę ściągnąć z akumulatora czy może to być powodem właśnie tej sytuacji prezentować że takie ma już jest dłuższy czas luźna gdzie Właśnie miałem takie problemów jak do dzisiaj Bardzo proszę o odpowiedź o jak najszybszą odpowiedź przede wszystkim czy właśnie może to być spowodowane tym będę oczekiwał Pozdrawiam Chciałbym dodać jeszcze że kiedyś miałem taką sytuację że ja wkładałem kartę do czytnika nacisnąłem guzik start nagle wszystkie kontrolki się wyłączyły i więc nie mogę zrobić musiałem po prostu otworzyć maskę wyjąć klemę założyć na nowo i było okej

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

witam - dobrze zamontowane klemy - to podstawa , nie mogą być luźne , co nie wyklucza usterki alternatora - należy prawidłowo zamontować klemy , odpalić silnik i sprawdzić prąd ładowania


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Wyszukaj warsztat