POWRÓT

Alfa Romeo Mito 1.3. jtdm 2009

Alfa Romeo Mito szarpanie przy ruszaniu , elektryka

Alfa Romeo Mito 1.3 jtdm.
1. Drży, szarpie przy ruszaniu. Sprzęgło wymienione, problem pozostał.
2. Ciężko wchodzi pierwszy bieg.
3. Tylna klapa się nie otwiera. Elekromagnes, kable ?


Aktualizacja 1
kompletne sprzęgło było wymienione. może poduszki ?

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam , niestety ale jako odpowiedź na pytania 1 i 2 obstawiam jednak na sprzęgło , ale do trafnej diagnozy potrzebowałbym zobaczyć ten samochód ,
co do pyt. 3 to raczej kable lub problem z samym zamkiem

Car Serwis Jan Igras Mechanika Samochodowa
UMÓW WIZYTĘ
Jan | Car Serwis Jan Igras Mechanika Samochodowa

Łąkowa 46, Bolesławiec

Co do zamka to proszę sprawdzić wiązkę pomiędzy klapą a karoserią lubią kable śniedzieć a następnie pękać.Pozdrawiam

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ
Igor | Redneck serwis samochodów amerykańskich

Przechodnia 14, Węgrów

Poduszki warto sprawdzić, ale prawdopodobnie kiepskie sprzęgło/ wadliwy montaż

Stacja obsługi samochodów Andrzej Kulawik
UMÓW WIZYTĘ
Zbigniew | Stacja obsługi samochodów Andrzej Kulawik

ul. Bokserska 9, Warszawa

1. Czy ktoś sprawdził koło zamachowe? W niektórych wersjach 1.3 było koło dwumasowe.
2. Przyczyna może być jak wyżej.
3. Trzeba sprawdzić wiązkę elektryczną do tylnego zamka oraz siłownik zamka.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI

Darmowa porada mechanika