POWRÓT

silnik nie przyspiesza

Witam

Jak odpalam samochód (bez problemu) to nie działa mi przyspieszanie. Muszę kilka bądź kilkanaście razy ponownie zgasić silnik, ponownie odpalić i zaczyna działać. Jest tylko wykrzyknik i engine system faulty. Do niedawna było to sporadyczne, teraz praktycznie codziennie. Jak podlączam go to nie widać błędów, Czy ktoś ma pomysł co to może być?
Z góry wielkie dzięki za porady.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Auto Kaliska
UMÓW WIZYTĘ

ul. Kaliska 13, Warszawa

Jak jest wykrzyknik i info o usterce silnika to nie może nie być błędów. Trzeba odczytać je innym diagnoskopem.

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Proszę podjechać na porządny tester. Najlepiej Lexie. Problemem jest przepustnica lub jej sterowanie najpewniej

Auto Centrum Baranowski
UMÓW WIZYTĘ

os. Wichrowe Wzgórze 10, Poznań

Brak reakcji na pedał gazu oznacza, że samochód chodzi w trybie awaryjnym ...
Dobry tester diagnostyczny wyświetli błędy...

Stacja Obsługi Samochodów Zbigniew Czarnocki
UMÓW WIZYTĘ

ul. Bokserska 9, Warszawa

Należy podłączyć się porządnym testerem diagnostycznym. Muszą być zapisane błędy w sytuacji, którą Pan opisał.

AUTO-ABC 24h

Łopuszańska 47, Warszawa

Witam, Potrzebna diagnoza testerem do Peugeota. Pozdrawiam


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Darmowa porada mechanika