POWRÓT

problem z zasilaniem w paliwo

Volkswagen Touran 2.0, 140km z roku 2006 osmio-zaworowy
Witam wszystkich, od okolo roku mam problemy z silnikiem. Na początku zaczął poszarpywac w czasie jazdy, jakby brakowało paliwa, po kilku dniach zgasł i nie dal sie uruchomić. Błędów oczywiście 0 . Trafił do mechanika, ten stwierdził brak paliwa w filtrze i zle działająca pompe w zbiorniku. Po wymianie zrobiłem 10km i ponownie zgasl, sam otworzylem filtr i okazało się, ze jest w nim pusto. Oznaka, ze z jakiegoś powodu sie zapowietrza. Jeden mechanik stwierdził zawieszajacy sie pompowtrysk, wymienilem wszystkie wraz z uszczelnieniami i pompe wakum. Po tym zabiegu jezdzilem dwa miesiące i problem wrocil. Zapomniałem dodać, ze wartości na kanale 23 vcds byle w granicach -70 przy 3000 obr. Po wymianie zmienily sie raptem ona -65. Obecnie jeżdżąc spokojnie do 100km/h jest ok, raz pozwoliłem sobie na 140 i zdechł. Jeden filter juz nie jest pusty po zgasnieciu. Tak jak pisałem brak błędów. Wartosci kanalu 23 badalem w czasie jazdy i przy predkosci 110 i dłuższej jeździe rosly nawet do -120. Moze ktoś będzie umial mi podpowiedzieć, co robic z tym. Wydalem juz niezła sumę, a samochód jak nie chciał jeździć tak nie jezdzi. Bede wdzięczny za każdą sugestię. Pozdrawiam Gabriel

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ

F. Philipsa 8, Piła

witam, jednak obstawiam problem z pompą , ewentualnie z układem paliwowym - tak gdzieś między filtrem a zbiornikiem , jeśli przy mniejszym zapotrzebowaniu na paliwo - wolniejsza jazda - jest ok , a znowu zdycha gdy się go przegoni - to raczej jednak nie dostaje paliwa


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.