POWRÓT

Problem z odpalaniem, ale nie za każdym razem

Witam, Almera n16 benzyna 2003 R.
Problem z zapalaniem, rozrusznik kręci, akumulator naładowany, pompę paliwa pod tylna kanapą słychać, świece l, przepustnica przeczyszczona 6 miesięcy temu. Podczas próby zapalania obroty wyskakują na 100 po dodaniu gazu kilkukrotnie naciskam na pedał wyskakują na 300 auto jakby zapala z takim dławieniem się, po dalszym wciskaniu gazu nagle zapala i obroty chwilę utrzymują się ponad 1000 i po chwili normuja na 700-800. Czy jest ktoś w stanie doradzić?

Aktualizacja 1
Dziękuję za poradę dotyczącą pompy, co do filtra paliwa to jest on w tym modelu niewyminny chyba bo znajduje się w baku, proszę o sugestię jeśli jestem w błędzie

Aktualizacja 2
Nissan Almera po faceliftingu (od 2003 roku produkcji) posiada filtr paliwa zintegrowany z pompą i brak jest przewodu powrotnego paliwa. Należy pamiętać, aby filtr podczas wymiany pompy bezwzględnie wymienić lub o ile istnieje możliwość wyczyścić go .

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Sugeruję sprawdzić ciśnienie paliwa podczas odpalania bo wydaje mi się że pompa umiera. Warto przy okazji zmienić filtr paliwa.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.