POWRÓT

Kia Rio 1.4 benzyna 2009

Problem z odpalaniem

Witam
Jestem posiadaczem samochodu Kia Rio 1.4 benzyna, rok produkcji 2009.
Od paru miesięcy zmagam się z problemem związanym z odpalaniem auta. Początkowo auto nie odpalało raz na 2 tyg. Potem raz na tydzień i tak do stanu takiego, że codziennie był problem z odpaleniem. Następnie było coraz gorzej. Auto nawet gdy po 10 czy 15 minutach odpaliło to potrafiło gasnąć samo z siebie na skrzyżowaniu czy przed rondem. Wymieniłem świece, kable, akumulator, kable od masy. Auto było podłączane do komputera 4 razy i za każdym razem nie pokazywało żadnego błędu. Sytuacja sie pogarszała. Wymieniłem czujnik temperatury. Nic. Wymieniłem czujnik położenia wału i 3 tyg. był spokój. Wczoraj znów nie chciał odpalić. Rozrusznik sie kręci ale auto nie chce odpalić. Udało sie to za 4 razem. I teraz jest tak, że odpala bez problemu kilka razy w ciągu dnia, a czasem potrafi nie odpalić. Już nie wiem co to może być? Jeśli ktoś może pomóc będe wdzięczny. Pozdrawiam!!!

Aktualizacja 1
Dzięki za odpowiedzi,
Bardzo możliwe, że to coś z instalacją elektryczną. Czasem problem nasila się jak pada deszcz i jest większa wilgotność.
Czy samemu moge do tego jakoś dojść?
Którą wiązke trzeba znaleźć?

Pozdrawiam

Aktualizacja 2
Rozumiem, sam pewnie do tego nie dojde.
Ciągle nurtuje mnie tylko fakt, że po zmianie czujnika położenia wału problem zniknął na 3 tyg. Teraz od poniedziałku znów odpala normalnie. Dacie wiary? Problem z odpaleniem był tylko w niedziele.

Aktualizacja 3
Dzięki wielkie za podpowiedzi.
Bede to monitorował.
Pozdrawiam!!

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam, prawdopodobnie jest problem z instalacją elektryczną , niestety aby poprawnie określić przyczynę problemu to raczej proszę się udać do warsztatu ,

Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ
Igor | Redneck serwis samochodów amerykańskich

Przechodnia 14, Węgrów

Musi być coś z wiązka nie tak

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam, najczęściej problem dotyczy wiązki silnika, jest umieszczona w komorze silnika , jednak obawiam się że bez wiedzy i schematów będzie to trudne zadanie

Serwis Samochodów Terenowych i Osobowych '' LandyZone''
UMÓW WIZYTĘ
Rafał | Serwis Samochodów Terenowych i Osobowych '' LandyZone''

F. Philipsa 8, Piła

witam, być może podczas wymiany czujnika położenia wału - poruszał pan kablami , i problem na moment znikł , ale włąśnie po jakimś czasie powrócił


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI

Darmowa porada mechanika