POWRÓT

VW Golf Plus, 12.2008 r.

Niedziałająca kamera cofania

Witam. Mam problem z podłączeniem kamery cofania w moim samochodzie. Kamera to bezprzewodowy zestaw zamówiony z allegro zaś monitor to radio z wyświetlaczem i nawigacją. Problem tkwi w tym iż po podłączeniu całego zestawu zgodnie z instrukcją tj; przewód video podłączony do radia i kamery oraz przewód zasilający DC podłączony do kamery cofania i jego dwa końce - czerwony: +12V (in) i czarny: GND (in) do lampy światła wstecznego. Kamera załącza się po wrzuceniu biegu wstecznego jednak problem w tym że przy włączonym zapłonie ale nie uruchomionym silniku kamera działa prawidłowo jednak gdy odpala silnik obraz zaczyna skakać, tnie się lub stoi w miejscu. Samochód ma fabryczne czujniki cofania może podpiąć się pod nie? A może istnieje inne rozwiązanie problemu. Proszę o pomoc w tej sprawie z szczegółowym objaśnieniem.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
RJ Auto Serwis
Igor | RJ Auto Serwis

Marynarska 10, Warszawa

mysle problem jest w zasilaniu, bo komputer sprawdza zarowki wstecznego. sprobuj podlaczyc czerwony przewod +12v na odpalonym silniku do akumulatora zeby napewno zobaczyc czy w zasilaniu problem. rozwiazanie jest, podlaczyc zasilanie przez przekaznik


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.