POWRÓT

MB w203 sedan, 2001 silnik m111 163km. brak mocy, skoki zapłonu

MB w203 sedan, 2001 silnik m111 163km.
Problem zaczal sie po wymianie rozrzadu (przy okazji wielu uszczelek w smoku itd) Mianowicie, pojechalem w dluzsza trase 300+km, blisko celu auto nagle zaczelo co jakis czas (na skrzyzowaniu itd, jak stalo) gasnać i w tym samym momęcie zapalać. Podczas postoju w korku calkiem zgasl, ciezko mu bylo odpalic. Na miejscu otworzylem maske i nie dalo sie dotknac przedniego pasa (byl bardzo goracy). po ostygnieciu nie bylo problemu. Wracając w polowie trasy zatrzymalem sie na stacji, wylaczylem silnik (kawa itd), natomiast po powrocie do auta nie chcial odpalic, a raczej "chechłał" i z wielkim trudem odpalił, po odpaleniu duzy ubytek na mocy, jakby mnie ktos trzymal na linie i hamował. Oddany do mechanika, przy okazji wymiana uszczelki pod glowica, oczywicie planowanie, zawory i uszczelniacze, do tego filtr paliwa i pompa paliwa. dzis odebralem auto, rozgrzalem je do 90C - stojąc na luzie. Auto znowu zaczelo samo gasnac i w tym samym momecie sie "zapalac" taki skoki co jakis czas, do tego doszlo buczenie pompy paliwa nowej, ale stara tez buczała (zanim pompe wymienilem to filtra paliwa byl wymieniony) . Przejechalem jakies 15km, wylaczylem silnik, sklep (moze 7min) chce odpalis i znowu auto "chechła" ledwo odpaliło i ponownie mocno odczuwalny brak mocy..... juz nie wiem co to moze byc, jakies pomysły?

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.

Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Wyszukaj warsztat