POWRÓT

FSO Polonez 1600 CB 1992

fso 1.6 brak mocy

silnik 1600 CB polonez na gaźniku. zapłon i gaźnik wyregulowany prawidłowo. jak zimny wszystko ok. po rozgrzaniu traci moc, nie można jechać. nie chce odpalać, zalewa silnik.

Aktualizacja 1
myślę że luzy nie powodowalyby całkowitego braku mocy. nie idzie ruszyć jak jest ciepły

Aktualizacja 2
myślę że luzy nie powodowalyby całkowitego braku mocy. nie idzie ruszyć jak jest ciepły

Aktualizacja 3
dodam ze swiece są mocno czarne. niby gaźnik (stosunek powietrza do paliwa) wyregulowany optymalnie ale coś sie dzieje nie tak że mocno czarne swiece sa

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ
Igor | Redneck serwis samochodów amerykańskich

Przechodnia 14, Węgrów

Może luzy zaworowe nieprawidłowe na ciepło

KRAWCZYK OPONY SERWIS AKCESORIA
polmozbyt | KRAWCZYK OPONY SERWIS AKCESORIA

ul.Gronowa 3, Poznań

czesc, jeżeli luzy na zaworach regulujesz ręcznie a na 99% w twoim silniku tak jest to masz duże prawdopodobieństwo że to wina źle wyregulowanych luzów zaworowych. Kowalski moze to sprawdzić zwykłą kartką papieru na odpalonym silniku. Przyłóż ją do wylotu rury wydechowej jeżeli kartka bedzie wydmuchiwana wraz ze spalinami to jest ok, a jezeli będzie kartkę zasysało przez tłumik to na bank luzy na zaworach do regulacji.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

ZLEĆ NAPRAWĘ MECHANIKOWI