POWRÓT

Brak mocy, problem z odpaleniem.

Witam wszystkich. Mam problem ze swoją Toyotą Avensis Verso 2004 rok diesel. Na zimnym silniku chodzi bez problemu auto jak żyleta chodzi,szybko się zbiera ale na gorącym w ogóle nie ma mocy tak jakby turbina padła. Do tego dochodzi problem że na gorącym silniku w ogóle nie chce odpalić. Trzeba kręcić kilka razy albo po prostu poczekać 5 do 10 lub 20 minut żeby samochód przestygl i wtedy nie ma problemu z odpaleniem. Nadmienie że wymienione zostało:
-obydwa zawory SCV
-wyciagniete i sprawdzone wtryskiwacze
-założona zregenerowana turbina
- nowy przepływomierz, filtr paliwa i powietrza
-nowy akumulator
-sprawdzony i wyciągnięty rozrusznik
-czujniki podciśnieniowe i sensory turbo podmienione z takiego samego auta i nic....
Co robić. Proszę o pomoc.

Jeśli chcesz odpowiedzieć jako mechanik musisz się zalogować.
Redneck serwis samochodów amerykańskich
UMÓW WIZYTĘ

Przechodnia 14, Węgrów

Zamiast wymieniać na ślepo proszę sprawdzić testerem czy są jakieś błędy. Skoro nie chce palić na ciepłym silniku może ma problem z czujnikiem wału/wałka?

Auto Kaliska
UMÓW WIZYTĘ

ul. Kaliska 13, Warszawa

Podczas występowania usterki proszę sprawdzić na czujniku ciśnienia w szynie CR w jakim czasie buduje ciśnienie paliwa.


Nie znalazłeś(aś) rozwiązania Twojego problemu?

ZADAJ NOWE PYTANIE

INFO

7 tysięcy mechaników

Tylu mechaników dzieli się swoją widzą i doświadczeniem o samochodach.


Darmowa wiedza

Zadanie pytania oraz odpowiedź
mechanika jest darmowa.

Darmowa porada mechanika